Decision Center

Nos devices da Apple a versão exigida para utilização do aplicativo será iOS 11 ou superior. A partir da próxima atualização do aplicativos no sistema operacional da Apple somente serão compatíveis os dispositivos que estejam rodando iOS 11 ou superior. Tal mudança está relacionada com as correções e implementações que estão sendo realizadas constantemente na […]

Continue Reading